Uploaded image for project: 'JBoss ESB'
  1. JBoss ESB
  2. JBESB-571

Make sure we use the right versions of dependant components

    Details

    • Type: Task
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: None
    • Fix Version/s: 4.2
    • Component/s: Configuration
    • Labels:
      None

      Gliffy Diagrams

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                kurtstam Kurt Stam
                Reporter:
                marklittle Mark Little
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: